| Home | Register | Hello Гость | Вторник, 2017-09-26, 4:44 AM |

[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Форум » Siemens - SX1 » Прошивки и Темы для SX1 » Проблема с UNREAL MOD 3 Revolution by iMAGO&BOBAH13
Проблема с UNREAL MOD 3 Revolution by iMAGO&BOBAH13
lousoДата: Среда, 2007-01-24, 12:40 PM | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 2
Репутация: 0
Статус: Offline
Перепрошил все нормально без глюков и всё такое.
Начал включать. Проходит серая полоска в верху экрана и тело отрубается.
USB режим не включатся чёрный экран и виснит напрочь, тока вытаскивание аккамулятора помогает. Не пожскажите как его оживить?


За лицензионный софт!
 
iMAGOДата: Пятница, 2007-01-26, 1:17 PM | Сообщение # 2
Генералиссимус
Группа: Администраторы
Сообщений: 6
Репутация: 0
Статус: Offline
Если не входит в режим прошивки, неси в сервис центр.
 
DenixДата: Четверг, 2007-02-08, 10:46 PM | Сообщение # 3
Рядовой
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Offline
ну не знаю конечно не баг но всё же, как для улучшения такого классного програмного продукта, в патчере, при выборе увеличения времени записи до 20 минут написано: Диктофон записует
 
iMAGOДата: Вторник, 2007-03-06, 8:29 AM | Сообщение # 4
Генералиссимус
Группа: Администраторы
Сообщений: 6
Репутация: 0
Статус: Offline
Патчи и комментарии набивал ВОВАНА13, думаю, что это такой Украинский акцент happy

Сообщение отредактировал iMAGO - Пятница, 2007-03-16, 3:29 PM
 
BOBAH13Дата: Пятница, 2007-03-16, 10:33 AM | Сообщение # 5
Рядовой
Группа: Модераторы
Сообщений: 1
Репутация: 0
Статус: Offline
Сами вы Хохлы biggrin
 
Форум » Siemens - SX1 » Прошивки и Темы для SX1 » Проблема с UNREAL MOD 3 Revolution by iMAGO&BOBAH13
Страница 1 из 11
Поиск:

Copyright MyCorp © 2006